Foutmelding: "De SPN-configuratie (Service Principal Name) is onjuist ingesteld" bij openen document
Probleem:
Wanneer ik een document wilt openen krijg ik de volgende foutmelding

Deze ontstaat bij het uitvoeren van de volgende stappen:
Onder het venster:
  
Oorzaak:
De verbinding tussen het werkstation en de applicatieserver is niet in orde. Meestal wordt dit veroorzaakt doordat de computer in slaapsland is geweest. Ook inloggen op een Windows-10 pc met pincode kan hier de oorzaak van zijn. Ook dan wordt geprobeerd de verbinding in stand te houden, maar dat gaat onderhuids niet goed.
Oplossing:
Computer afluiten en met wachtwoord opstarten.
			
	Wanneer ik een document wilt openen krijg ik de volgende foutmelding
Deze ontstaat bij het uitvoeren van de volgende stappen:
Onder het venster:
- Documenten goedkeuren alle bedrijven act.
 - Goedkeuring alle geboekte inkoopfacturen.
 - Selecteer een factuur
 
Oorzaak:
De verbinding tussen het werkstation en de applicatieserver is niet in orde. Meestal wordt dit veroorzaakt doordat de computer in slaapsland is geweest. Ook inloggen op een Windows-10 pc met pincode kan hier de oorzaak van zijn. Ook dan wordt geprobeerd de verbinding in stand te houden, maar dat gaat onderhuids niet goed.
Oplossing:
Computer afluiten en met wachtwoord opstarten.
| Bestanden | ||
|---|---|---|
| 
			
			DataImage94.png 73 KB  | 
		
 Help voor huidige pagina
 Jitbit HelpDesk